Puppeteer problem in openbullet 2 native

HI Ruri,
I have a problem making a config in openbullet 2 native … Please help me solve this.

Make sure it points to the correct chrome.exe in the RL Settings / Puppeteer section. You need Google Chrome installed.