Is there a way to use HTTP/2.0?

is there a way to use HTTP/2.0 in openbullet2!?

You have the entire .NET 5 framework at your disposal so you can use System.Net if you know how to code. Please see this