HTTP 2

hi
openbullet v2 does not support http 2 protocol?
cuz ive been seen many graphql request for targets that they use http 2

Quick search would have given you the anwser you needed