Backwards Compatibility

Hello, are OpenBullet 1 configs any way backwards compatible with OpenBullet 2? I have a bunch of configs in .loli format, is there any way of converting to .opk or is the entire engine new? Thank you!

Hey, no converter has been made because the two systems are too much different. I think you will have to transcribe them manually.